* 2106 Posts in 711 Topics by 426 Members Latest Member: rnandezr   **
  Advanced search
May 26, 2018, 06:53:01 AM
Welcome, Guest. Please login or register.
Login with username, password and session length
*
2018 Wyong Field Day

WHEN:

Sunday 25 February 2018. Gates open at 8:30am. Traders & Flea market setup open from 7:00am. Traders / exhibitors / Seminars access opens at 9:00am.

ENTRY FEE:

$10 Per Person.

Under 17?s Free
HomeHelpLoginRegister**
CBDomain.com Australia's #1 Radio Hobby Forum  |  Channel Chat  |  Live Feeds (Moderators: BuNtEr, cJ)  |  Topic: Live feed Ham/CB 0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Print
Author Topic: Live feed Ham/CB  (Read 2118 times)
BuNtEr
Lord of War
Administrator
*****
Offline Offline

Gender: Male
Posts: 915


Lord of War


Live feed Ham/CB
« on: June 07, 2007, 08:02:08 PM »

OK i did a reboot of the live feed duel CPU server and found it would not boot, then when it did boot it had all kinds of problems.

I opened the side of the case and now glade i did, was full of dust a mill thick and what a mess it made when i used the air gun on it to clean it out, when it booted only saw one of the 2 CPUs and i had to ripe them out and used the air gum on the CPU slots and the card slots and then put it all back togeather, kicked her over and bingo all was working how it should be.

So now it is working from the outside of my network.

So enjoy it as is scanning 2m and 70cm and UHF CB
Logged

What can i say but just that
Pages: [1] Print
CBDomain.com Australia's #1 Radio Hobby Forum  |  Channel Chat  |  Live Feeds (Moderators: BuNtEr, cJ)  |  Topic: Live feed Ham/CB « previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.15 | SMF © 2011, Simple Machines
TechHead design by Bloc
Valid XHTML 1.0! Valid CSS!
Page created in 0.107 seconds with 20 queries.